boite de vitesse

Bienvenue ! Forums Questions techniques boite de vitesse

Ce sujet a 5 réponses, 3 participants et a été mis à jour par  Pierre-Antoine, il y a 1 semaine et 2 jours. This post has been viewed 126 times

6 sujets de 1 à 6 (sur un total de 6)
  • Auteur
    Messages
  • #870

    Pierre-Antoine
    Participant

    Bonjour,

    je suis maintenant sur la boite de vitesse, mais je rencontre un soucis, j’ai démonté toute la boite, nettoyé et remonté l’ensemble.
    Résultat:
    La 2e vitesse ne passe pas (toutes les autres passent parfaitement).
    Je vais tenter de vous l’expliquer avec mes mots… La cause du problème est la suivante:
    L’ensemble de pièces 80-94 sur le schéma suivant, coulisse très légèrement le long de l’axe 106. Il y a un léger jeu. J’ai pourtant remis toutes les pièces dans l’ordre (rondelles, circlip…). Grâce aux nombreuses photos prises lors du démontage et des nombreux schémas et manuels je suis sûr de ne rien avoir oublié!

    La conséquence de ce jeu est que le moyeu de synchroniseur de seconde (86) coulisse lui aussi le long de l’axe 106. La bille de synchroniseur (83), sa cale et son ressort (81) et (82) ne sont donc plus en face de la gorge (que j’ai mis en valeur sur le schéma avec la flèche). A cause de ça, le pignon de première (80) ne coulisse plus sur le moyeu de synchro de 2e. (Eh oui, car la bille de synchro ne peut plus s’enfoncer dans la gorge pour laisser passer le pignon de première!!).
    Ainsi, pas de 2e vitesse!

    Je ne comprends pas où est le problème mais tout ce que je peux dire c’est qu’en enlevant la rondelle (88) le moyeu de synchro de synchro de 2e est mieux plaqué et la vitesse passe!

    J’ai une petite vidéo qui illustre le problème mais je n’arrive pas à la poster sur le forum…

    Deuxième problème, j’ai remarqué qu’une dent droite du pignon 92 est cassé, est-il nécessaire de changer la pièce?

    merci encore pour vos conseils

    Pierre-Antoine

    #871

    Commence par vérifier tes jeux, il ne sont sans doute pas bons.

    #875

    Pierre-Antoine
    Participant

    Oui je pensais qu’en remontant à l’identique il n’y aurait pas besoin de vérifier les jeux…, je regarde ça le prochain week end que je passerai à m’occuper de ma voiture
    je te tiens au courant
    merci

    #964

    Pierre-Antoine
    Participant

    Bonjour à tous,

    je reviens vers vous car j’ai vérifié mes jeux et apparemment ils sont bons, mais j’ai toujours la seconde qui ne passe pas… il semblerait que le synchroniseur ait du jeu, et que la bille 83 (sur le schéma) ne soit plus en face de la gorge sur l’arbre 106, donc la pièce 80 ne coulisse plus pour s’enclencher sur la bague de synchronisation 87
    ce n’est pas simple à expliquer, mais peut être qu’il s’agit d’un problème courant, donc j’espère que vous saurez le guider.

    merci d’avance et bonne soirée à tous

    PA

    #965

    Alex59
    Participant

    Donc ton montage n’est pas équivalent à celui avant démontage…. si tes jeux sont OK et que tu avais remonté comme à l’origine, tu aurais du retomber sur tes pattes.

    Une idée a la con pourquoi ne pas tenter de remonter en repartant depuis la position correcte de la bague 86. Donc avec la bille en face de sa gorge.
    Tu finiras peut etre par retrouver ton erreur.

    Bon courage

    #968

    Pierre-Antoine
    Participant

    Ben je suis quasiment certains que j’ai remonté comme à l’origine, et cela correspond au schéma dans la doc technique

    Savez-vous ou je peux trouver une vidéo qui explique le remontage de la boite? J’ai cherché sur youtube mais il n’y a pas grand chose

    Autre question, quelles sont les pièces qui s’usent?les coussinets 91? la rondelle 88?

    j’ai peut être mal contrôlé les jeux… en tout cas je ne trouve pas la solution… :mail:

6 sujets de 1 à 6 (sur un total de 6)

Vous devez être connecté pour répondre à ce sujet.