Spitfire 1500 qui pollue (pléonasme)

Questions techniques Spitfire 1500 qui pollue (pléonasme)

5 sujets de 1 à 5 (sur un total de 5)
  • Auteur
    Messages
  • #625
    Baroude
    Participant

    Bonjour,

    J’ai quelques soucis de pollution avec ma Spitfire 1500. Quelqu’un aurait-il :
    – des conseils à me donner
    – des personnes qualifiées à me conseiller

    Je pense que les problèmes de pollution peuvent-être de différentes origines : avance à l’allumage, réglages carburateurs, soupapes défectueuses etc… Merci pour vos conseils éclairés.
    Bonne journée
    Hervé

    #628

    Bon, c’est relativement simple : une fois que tu as vérifié qu’il n’y avait ni prise d’air sur l’admission, ni fuite trop près du collecteur sur l’échappement, et que l’avance est correctement réglée, il te reste à diminuer la richesse en remontant les gicleurs waxstat dans leurs ajutages.

    Un petit truc impératif à faire aussi, c’est une vidange moteur, ça permet de réduire les imbrûlés présents dans l’huile, facteur de pollution.

    Bien sûr, il peut y avoir d’autres soucis, comme les capsules à cire des waxstats qui posent problème, mais en général on peut s’adapter, et ça passe au ct.

    #630
    Baroude
    Participant

    Merci Jean-Chirstophe pour ton message… Je prends ma loupe et regarde ça ce week-end.

    #696
    Baroude
    Participant

    Bon ben voilà, problème de pollution résolu, contrôle technique OK, 11,5 au premier passage maintenant 2,6 ! Merci Jean-Christophe Rigaut pour ton intervention via ton activité http://www.overdrivegarage.com/Overdrive_Garage/Bienvenue.html, réglages parfaits et bonnes humeur :good:

    PS : oui, Jean-Christophe, j’ai commandé des joints et rondelles pour mon gicleur qui fuit, je les change la semaine prochaine :yes:

    #697

    De rien Hervé, c’était un plaisir, et merci pour le café !

5 sujets de 1 à 5 (sur un total de 5)
  • Vous devez être connecté pour répondre à ce sujet.