Tac tac…

Questions techniques Tac tac…

  • Ce sujet contient 68 réponses, 4 participants et a été mis à jour pour la dernière fois par fa37, le 15/06/2020 à 08:34. This post has been viewed 3453 times
15 sujets de 31 à 45 (sur un total de 69)
  • Auteur
    Messages
  • #1020

    Ne rigole pas, j’ai déjà vu des connections électriques qui n’aimaient pas les mouvements du moteur (au freinage, il avance forcément un peu)…..

    #1024
    fa37
    Participant

      Faut que je retrouve… je suis presque sûr d’avoir lu un phénomène paramécaniconormal sur le sujet.

      #1025
      Alex59
      Maître des clés

        Le coup des connections qui se font la malle, j’y aurais pas pensé et à vraie dire, je connaissais pas.

        Par contre fabien tu dis avoir lu un symptômes similaires au tien, mais sur la même technologie de carburateur.
        Je dis ca car sur ma première voiture une vieille Fiat Regata, le moteur calé à chaque STOP ou freinages francs. Le coupable, j’avais un des multiples gicleurs partiellement bouchés (ralenti ou reprise je sais plus). Mais bon rien a voir avec less carbus qui équipent nos belles.

        • Cette réponse a été modifiée le il y a 3 années et 5 mois par Alex59.
        #1129
        fa37
        Participant

          Salut,

          Cet hiver j’attaque la restauration de la TR3… si si après 10ans (ou presque) de stockage.

          Mais avant de virer la 2000 sous le carport pour faire de la place dans la grange… Je n’ai pas résisté à déculasser une dernière fois pour aller chercher mon tac tac ! C’est plus fort que moi.

          Bilan :

          Coté pb carbu il semble bien qu’un des boisseaux puisse accrocher (lorsque le moteur tourne) mais c’est subtil et ce n’était pas le sujet de ce dimanche aprem… je verrais plus tard.

          Compressions avant démontage : entre 10 et 10.3bar (d’après ma merdouille chinoise de haute précision) ;

          Bougies propres ;

          Culbu propres sauf une portée plus marquée sur la 10eme soupape (de mémoire adm du cyl5) mais rien d’alarmant.

          Joints de culasse sans pb apparent.

          3 cylindres arrières un peu calaminés et nickels à l’avant (ca laisse rêveur sur la qualité de mes réglages).

          J’ai commencé le démontage des soupapes en surveillant les sieges rapportés que je suspectais.

          3 cyl de fait sans rien de ce coté mais……………………. mais……………

           

          La soupape d’échappement du cyl 4 a bien une merde ! Elle colle ! Je m’explique : C’est pas flagrant car elle coulisse bien sur 180° mais quand on continue à tourner elle fini par serrer en fin de fermeture sur les 180° autres degrés !

          Jsuis content, j’avais peur de ne rien trouver. :yahoo:

          Maintenant je me demande : Mais POURQUOI !!??? :unsure:

          La meme soupape sur d’autres guides fait pareil mais en moins pire (plus de jeu).

           

          Est-ce que vous connaissez ce phénomène ?

          Un défaut sur la soupape ?

          Si elle s’était tordue n’aurait elle pas un défaut d’étanchéité ?

           

          a+

          Fabien

          :bye:

           

          #1130

          Salut mon pote,

          Il me semblait t’avoir parlé d’une soupape qui colle, au début, non ?

          Si une seule soupape génère le même problème sur tous les guides, c’est que le pb vient d’elle, évidemment.

          Il est effectivement vraisemblable qu’elle soit un peu déformée, ce qui, compte-tenu du jeu nécessaire (forcément un peu plus important depuis qu’il n’y a plus de plomb dans l’essence pour lubrifier tout ça), peut, en théorie, générer une petite conso supplémentaire, mais pas forcément : n’oublie pas qu’il y a des positions ou son jeu est justement trop juste….

           

          #1131

          Au fait, cool pour ta TR3, il était temps ! (je sais, venant de ma part c’est drôle)

          #1132
          fa37
          Participant

            Il me semblait t’avoir parlé d’une soupape qui colle, au début, non ?

            Baffff… l’admettre laisserait sous entendre que je suis un borné et dur de la feuille… !! :whistle:

            Le pire c’est que j’avais surement regardé lors du premier démontage ! Enfin premier RE démontage… mais cette conne ne colle que lorsqu’elle est tournée dans un certain sens.

            J’ai tout laissé en plan pour aller prendre l’apéro, j’y reviendrais dans quelques semaines.

             

            Oui j’ai hâte pour la 3. Je sens que ca va être long… très long ! Je commence par chercher un « bleu » rose pour ma fille, elle est finalement plus motivée que ces grands frères pour trainer l’hiver dans la grange.

            a+ et bon rallye des Crevettes.

            Fabien

            #1133
            fa37
            Participant

              Salut

              Pas eu le temps d’un diagnostique « propre » mais j’ai fait un essai rapide en passant :

              La soupape d’échappement du 5 colle aussi (un peu moins) dans le cyl4 et la soupape du 4 ne colle pas dans le 5, même si elle semble aussi un peu plus ajusté.

              J’y verrais plus clair en prenant mon temps mais le guide semble trop ajusté et la soupape est surement pas parfaite mais cela semble moins prédominent.

              Dans tous les cas, le guide incriminé semble trop ajusté… on fait comment ?? :unsure:

              On peut faire du bon boulot avec un petit alésoir réglable ? Si ca se trouve dans ce genre de diamètre d’ailleurs…

              a+

              Fabien

              #1134

              Va voir le gars qui a changé les guides !

              Franchement, j’espère (et pense) que c’est de là que vient ton pb, mais si c’est le cas, je vais t’en vouloir de ne pas m’avoir écouté….

              Encore une fois, pense à pierrer les culbus qui pourraient en avoir besoin, et vérifie tes longueurs de ressorts (montés).

              #1135
              fa37
              Participant

                Ok… ok… sage conseil, je retourne le voir. Il pourra aussi faire un coup de métrologie sur la/les soupapes.

                Marche pour les culbu.

                Pour les longueurs de ressorts (a vide), je vois, ils étaient neufs et bons, que ce soient les vieux ou les neufs montés avec le nouvel AAC.

                Par contre… la longueur des ressorts (montés) :unsure:   C’est quoi ? J’ai un peu fouillé avant d’avoir l’air d’un ignare… mais je suis bredouille.

                #1136
                fa37
                Participant

                  En charge ? Pour vérifier les valeurs du manuel ?

                  #1137

                  Cette longueur varie en fonction de la hauteur de la soupape dans la chambre de combustion : si un « siège » (y compris non rapporté) est plus « haut » qu’un autre, le ressort monté sera plus long, donc la pression qu’il exerce sur la tulipe sera moins forte.

                  C’est peu sensible, en général sur un moteur standard : si les sièges sont correctement rectifiés, cette variable influe peu sur son comportement.

                   

                  #1143
                  fa37
                  Participant

                    Compris !

                    Je te remercie.

                    a+

                    Fabien

                    #1164
                    fa37
                    Participant

                      Salut, suite des aventures…

                      J’ai fini de tomber les soupapes. Aucun siège de soupape n’en a profité pour me tomber sur les genoux.

                      J’ai nettoyé la tige de soupape de celle qui « collait » à la fermeture. Elle était calaminée sur la zone de glissement. Une fois nettoyée elle coulisse à nouveau normalement… ?? :wacko:

                      Chose surprenante, j’ai ressortie les vieilles soupapes d’origine, elles ont un diamètre de tige légèrement plus épais que celles d’aujourd’hui et les soupapes d’échappement ont un épaulement sur la tige coté chapeau. Le diamètre de tige est supérieur sur la portée avec le guide que sur la zone qui relie le chapeau. Ca doit éviter notamment que la calamine s’étende sur la zone de portée.

                      Bon… jsais pas quoi faire du coup.

                      a+

                      Fabien

                      • Cette réponse a été modifiée le il y a 3 années et 2 mois par fa37.
                      #1166
                      fa37
                      Participant

                        Je suis retombé la dessus :

                        https://www.chriswitor.com/datasheets/colsibro.pdf

                        Je vais vérifier le diamètre de mes queues de soupapes qui devraient donc être à 7.9 et il restera à s’assurer (je ne sais pas encore comment) que le rectifieur à bien repris les guides à 7.92 après montage.

                      15 sujets de 31 à 45 (sur un total de 69)
                      • Vous devez être connecté pour répondre à ce sujet.