Tac tac…

Questions techniques Tac tac…

  • Ce sujet contient 68 réponses, 4 participants et a été mis à jour pour la dernière fois par fa37, le 15/06/2020 à 08:34. This post has been viewed 3451 times
9 sujets de 61 à 69 (sur un total de 69)
  • Auteur
    Messages
  • #1476
    Alex59
    Maître des clés

      Si tu as un doute sur ton niveau de cuve, commence par vérifier la position du flotteur ;)

      #1477
      fa37
      Participant

        Ok ok…

        Comme je l’avais fait il y a 2ans avec la réfection des carbu… je jouais un peu le feignant après avoir tout synchronisé aux ptits oignons !! :-(

        #1493
        fa37
        Participant

          Salut,

          Petit retour d’expérience.

          J’ai donc redemonté les cuves pour ajuster leur niveau. Ca m’a permis de retomber sur ce putain de flotteur arrière qui pèse à âne comparativement à son collègue de l’avant. Mousse poreuse et pièce neuve introuvable pour CD150.

          Je fais les niveaux, je remonte… ca pisse… grrrrr… j’en rajoute un peu jusqu’à ce que ca arrête de pisser. Travail empirique un rien fastidieux et dénué de toute fiabilité de mesure !!

          Cool, ca fini par marcher. Je règle au mieux.

          Une petite sortie d’essai en arrivant à la maison… blammm!! Cafouillage à bas régime, ca calle, ca pue… Ca pisse l’essence. hummm. Éteignez vos cigarettes svp.

          Difficile de plier plus la patte du flotteur sans faire de la m… et déjà une grosse rondelle sous le pointeau « neuf ». Donc exit le pointeau « neuf » d’il y a deux ans et retour du vieux machin qui est d’ailleurs un peu plus long.

          Tout est rentré dans l’ordre et je suis même arrivé à un réglage qui répond plutôt bien à la levé de piston mais avec… 4 tours de desserrage du gicleur.

          Maintenant, roule ! La saison arrive et elle avionne… jusqu’au prochain pb :whistle:

          a+

          Fabien

          PS : JC, si tu as un flotteur qui va bien dans tes stocks de vieilles pièces… ;-)

           

          #1497

          Je vais regarder, promis.

          #1703
          fa37
          Participant

            Salut !

            Petite question… j’ai peaufiné les réglages de la 2000, ca devient un vrais plaisir de roules avec cette titine.

            J’ai cependant une petite réflexion sur la carburation. Je me retrouve coincé entre un réglage au ralenti que je trouve un peu riche, sur la base de mon oreille qui s’affine et du test de levé du piston.

            Ca se joue d’un quart ou d’un demi tours max, mais si je règle sur le ralenti, il m’arrive d’avoir des ratés à plein (très plein) régime alors que sinon RAS.

            Ca me surprend un peu dans la mesure ou je ne pensais pas que le réglage du puits aurait un tel effet sur le plein rémige mais ca me laisse quand même supposer que les aiguilles sont peut être un peu pauvre en haut ? Oui ? Non ?

            Des 7A de mémoire, à la place des 6C (ou l’inverse) pour coller à l’AAC.

            A+

            Fabien

            #1704

            Tu sais, en fonction des paramètres (aàc, allumeur, pot….), j’ai déjà testé des dizaines d’aiguilles différentes avant de trouver un compromis satisfaisant.

            Pense au ressort aussi : ça peut être très, très long, alors que parfois tu trouve un truc correct quasi du 1er coup….. :unsure:

            #1744
            fa37
            Participant

              Salut,

              Dis moi : Ressort + dur = moins de levée du piston = dépression élevée = mélange plus riche ?

              A force de rouler et « ajuster » j’arrive à un bon compromis mais j’ai cette nette sensation que le compromis reste un compromis et pas le bon réglage. Ca vaut pour la richesse comme pour l’allumeur d’ailleurs qui me donne l’impression de monter trop vite. Faudrait que j’essai des relevés pour contrôler la courbe. J’avais présumé que la remise à neuf était suffisante.

              Affaire à suivre… doucement.

              Et puis faut que j’ouvre un post pour Le Puzzle ! :wacko:

              #1746

              Non, à dépression équivalente dans le dash pot, levée moindre, donc moins d’essence.

              Au fait, j’ai un peu de mal à m’y retrouver : qu’est-ce qui t’a amené à délaisser les réglages d’origine ?

              #1747
              fa37
              Participant

                Salut,

                Merci pour ton retour.

                Je suis parti des réglages d’origine et en reste très proche.

                Avec le reglage d’origine, j’ai des ratés à haut régime d’ou mon augmentation de la richesse qui se retrouve moins bonne au ralenti.

                J’ai effectivement remarqué que les ressorts Burlen du kit etaient plus raides que ceux d’origine donc, comme d’hab, retour à la pièce d’origine.

                Pour l’avance, c’est pareil, je suis parti des 10° d’avance statique initiale. J’ai joué un peu sur le réglage fin pour « découvrir » dans l’idée d’ajuster le réglage de base au nouvel AAC.

                Lorsque je réduit (gentiment) l’avance, j’ai remarqué que le moteur devient beaucoup plus doux/souple et agréable sans (apparemment) nuire à la montée en régime ou aux performances. Par contre, tout cela additionné, il est moins vif à quitter le ralenti sur un coup de gaz.

                Voila… ça n’empêche pas de rouler, bien au contraire.

                a+

                Fabien

              9 sujets de 61 à 69 (sur un total de 69)
              • Vous devez être connecté pour répondre à ce sujet.